Commit 019e1d23 authored by Alex's avatar Alex

Correct User Validator to work with PHP 7.3+. It is because of PCRE version used in PHP. Fix #22

parent abe1866a
Pipeline #5042 passed with stages
in 4 minutes and 58 seconds